Faille de sécurité Log4Shell

Ce message a pour but d’informer les bibliothèques que Pretnumerique.ca n’est pas affecté par la faille de sécurité Log4Shell.  Notre prestataire technique De Marque n’utilise pas, dans son code, de Java pour cette ressource (ce qui est en cause dans cette faille). 

L’accès à Pretnumerique demeure donc ouvert et sans risque pour les bibliothèques et usagers qui l’utilisent.

https://etat.pretnumerique.ca/post/670475912919318528/faille-de-s%C3%A9curit%C3%A9-log4shell

Date de création: 13/12/2021 12:15 (stephanie.st-jacques@bibliopresto.ca)      Mis à jour: 13/12/2021 12:15
Référez-vous à https://etat.pretnumerique.ca/ pour connaitre l'état de fonctionnement de la plateforme pretnumerique.ca et de son application (problèmes connus, nouveautés, mises à jour, etc.).